Registrarse Gratis

¡Únase para Aprender y Compartir!

Amoladora

24/6/2011 01:30PM
Tengo una amoladora "Black decker 800W de potencia",la cual no gira continuamente sino que anda rápido y luego despacio,y así todo el tiempo,lo peor es que lo hace bruscamente y rápido,como dando golpes cada vez que lo hace.esta posee una llave común con 4 terminales,de las cuales 2 son para un pequeño capacitor,el cual si se lo saco anda de la misma forma.Mi pregunta es...sera el capacitor que hay que cambiarlo?,o se habrá cortado alguna bobina del estator o rotor que no se puede ver a simple vista?.Desde ya muchas gracias,y felicitaciones a todos porque es increíble el caudal de sabiduría que poseen y me han ayudado mucho,GRACIAS!
¿Sabes la respuesta?Responder
24/6/2011 06:29PM
cambiale los carbones que ya estan desaparecidos, deberias revisar el colector que no este con surcos,

digo donde viste que una amoladora lleva capacitor? no estaras mirando un ventilador??
pato 5489
comentario
24/6/2011 09:46PM
No son los carbones (escobillas) ,mucho menos el colector,el cual ya medí con el tester ,lamentablemente quizás no poseo el conocimiento que tenes vos,por eso no se si es un capacitor,condensador o que se yo,por eso pregunto,para aprender.Gracias por tu aporte,y disculpa mi ignorancia.
24/6/2011 09:50PM
Hola, si no son los carbones ni el colector, entonces deberias tener un falso contacto en el cable de alimentacion(generalmente se produce en la ficha o en la salida de la maquina), o en el interruptor.

Sergio
ASISTIÓ A LA SOLUCIÓN
24/6/2011 10:03PM
Hola Sergio ,no es el cable de alimentación,le medí continuidad y esta perfecto,pero quizas sea como decis vos en la llave interruptora,Te comento,tiene 4 terminales de un lado y dos del otro,en esos dos entra los 220 v,y en los 4 restantes 2 van a un artefacto pequeño y cuadrado y que no puedo saber que es por que tiene borrada las letras,y de hecho porque no se,y los 2 restantes van a la bobina del estator (inductor), así que quizás sea eso.Repito,no son los carbones,(tienen 10 mm de largo),y tampoco el colector(no tiene zurcos y como dije ya lo medi).Gracias Sergio.
27/6/2011 11:01AM
hola, yo creo que efectivamente eso que decis vos es un condensador , que no importa si lo sacas o no para el funcionamiento de la maquina, por que si es como pienso ESTA EN PARALELO pero no lo saques por que no es el problema.

El condensador es para reducir el ruido en la red que genera la maquina , lo tienen muchos motores serie en electrodomesticos por que se genera ruido (interferencia por ej en licuadoras , aspiradoras etc) ademas que sirve para corregir el factor de potencia en otros .

pero Yendo al problema , me inclino al interruptor , si es que los carbones estan bien y todo eso ,si sabes de electricidad como parece por leer hacele un puente y proba que pasa, ojo no te lastimes por que esa maquina tiene un arranque fuerte y poderoso .
el interruptor no es tan bueno como la maquina en si ,es dificil conseguir remplazo sino tendras que o ponerle uno bueno justo detras del cable o adaptarle otro de alguna forma.

recorda que al medir con el tester continuidad, medis con bajas corrientes , la medida no es real por que cuando la maquina enciende trabaja con corrientes mucho mayores.
Suerte y por fa corregime si me equivoco .
ASISTIÓ A LA SOLUCIÓN
28/6/2011 04:48PM
Buenas Exe, Primero:la prueba de un inducido con un tester no es recomendable,por lo que comenta Atomic, segundo: Por lo que dices que da como golpes, pueden ser chispas entre el colector y carbones, que me lleva a pensar que el campo o estator y/o inducido están dañados, o rodamientos dañados,se puede oler ,se puede ver el alambre de cobre en los dos (stator,inducido) en la mayoría de los casos es un rojizo claro, pero cuando esta de un rojo oscuro, marrón oscuro tirando a negro y ademas al prenderlo desprende muchas chispas en el colector, quiere decir que esta muerto, Q.E.P.D; pero si no es eso, si no bota chispa y no huele a quemado, revisa los rodamientos, ve los engranajes que no estén desgastados, pruébalo encendiendo la amoladora sin la caja de engranajes (donde va el disco,desarma solo donde va el engranaje no quites el cabezal completo) si sigue con el problema saca el inducido y checa los rodamientos, antes de desarmarlo haz marcas entre las partes que tengas que despegar,para que al armar sea mas rápido, avisa como te fue.. ah y si es un condensador la cajita cuadrada.. [/img]
ASISTIÓ A LA SOLUCIÓN
28/6/2011 05:33PM
Buenas tardes.Gracias por su colaboración ,yo ahora voy a probar todas las posibles soluciones que tan amablemente me han brindado ,y la verdad tienen razón con lo de probar los bobinados con el tester , tendría que tener o hacerme un inductometro,y hacer la prueba con la ojita de sierra no?.Lo que si,los engranajes estan re bien,al igual que rulemanes ,carbones entre otros artefactos mecánicos.Voy a revisar bien los bobinados como bien dijiste TECNI_YAMAGUCHI,y revisar bien la llave interruptora como dijo ATOMICGONZA y Sergio-san, probandolo directo.Menos mal que era un condensador jeje,y si,va en paralelo.Yo ahora verifico todo esto bien y les aviso.gracias por su disposición y buena honda,saludos!!!
29/6/2011 12:13AM
Estimado, Gonza tiene razón, es un capacitor que elimina o absorve las corrientes parásitas para evitar interfeencias en otros artefactos, la máquina funciona con o si él. En el taller me dedico únicamente a ese tipo de máquinas, tu amoladora es la más común y más barata de reparar de todas. Tenés o podés hacerte una lámpara en serie??? Con eso podrías revisarla mejor que con el tester. Si el inducido etaría en corto tendrías un chisporroteo muy importante entre el colector y los carbones. Medí con la lampara en serie el cable hasta el interruptor y movelo a la altura del prensacables, se suelen cortar ahí y acusan tu falla. El interruptor es de lo más común si tuvieses que cambiarlo, cuesta $10 pesos Argentinos. Los carbones tienen una guía o ranura la cual va en contra del cuerpo de la máquina, suele pasar que los pongan al reves y el carbón no asienta sobre el colector, también tienen un tope, si ya estan gastados tampoco hacen buén contacto. También revisa los cables que van desde el interruptor hasta los campos, sulen cortarse dentro de la aislación asi también como de los campos al erminal del porta carbon. Suerte!!!!!!
ASISTIÓ A LA SOLUCIÓN
30/6/2011 11:15PM
Hola Germán,Me parecen mas facil de arreglar las "starke"jeje,conoces?,son muy simples,no las quiere nadie,pero con un buen mantenimiento las haces durar,por ejemplo tuve una amoladora de esas y me duro 10 años!!!en serio.Volviendo al tema,si,tengo un tablero de lamparas en serie que se usar para probar los electrodomésticos para ver su estado,principalmente si tan en corto o si se tiene dudas de su funcionamiento.Pero no es eso,yo me inclino por lo que es la llave interruptora,o de ultima,los bobinados de la maquina.Yo ando a full,y no he tenido tiempo para revisarla,pero apenas la vea les aviso.Como siempre gracias por su disposición y buena honda,ni hablar que el conocimiento que poseen me ayuda mucho.Saludos!!!
04/7/2011 11:13PM
Jajajajaja... Si, conozco las Starke, si te duró diez años hacete una estampita y prendele una vela, acá saben caer de vez en cuando y les pongo las iniciales Q.E.P.D.( Que en paz descanse), si no la usa el dueño para lo que realmente fue creada, la traen echa mier... Aguante la B&D!!!!!!
07/7/2011 02:03PM
JAJAJAJAAJAJJAA!!!!!,Si,ya falleció la loca,pero ay quedo de repuesto para la otra que me compre después jejejeje(no me da el bolsillo todavía).Pero tenes toda la razón,calientan mucho entre otras cosas,pero son muy fáciles de arreglar,y manteniendolas te pueden durar mucho. Obviamente no ay como las B&D ,Skill,Bosh,Robust,Dewalt,etc y etc jeje.
06/3/2012 07:34PM
hola amigos tengo una amoladora black & decker de 750w cuando lo enciendo prende pero luego se apaga sola,osea al deslizar el interruptor prende la amoladora pero cuando esta funcionanado el interruptor se vuelbe a deslizar y se apaga,no se si sea el interruptor o el mecanismo que la desliza,y otra preguntita de que color tiene que ser la chispa del carbon con el colector para considerarlo en buen estado.
21/3/2012 05:55PM
Amigo posiblemente esté desgastada y no se engancha bien se devuelve a su sitio porque dentro tiene un resorte,y lo de la chispa no recuerdo el color cuando está dañado completamente, pero si sé decirte que no debería botar mucha chispa tiene que verse un hilito de luz en entre el carbon y el colector de delgas, si suena como moliendo café y echa mucha chispa está malo el inducido o campo ambos inclusive, puedes chequearle el amperaje si está entre 6.25 amp. a 8 amp. está bien,si está en veinte o mas está dañado, bueno eso tomando en cuenta que es de 750w y el voltaje me supongo 110v,si el amperaje está bien, entonces abrá que rectificar el colector de delgas pero eso sale un pelín caro en un torno.Espero te ayude en algo la explicacioncita, estamos en contacto.
¿Sabes la respuesta?Responder