Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] Automatico de compresor aire no hace la funcion de encendido

06/3/2017 11:07PM
Buenas tardes tengo un compresor de aire pequeño el problema es que se le cambio el automatico por que el que tenia anteriormente se rompio, al conectar el compresor a la luz carga aire normal pero no realiza la funcion de apagado solo se apaga si uno lo hace manualmente
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
06/3/2017 11:42PM
Hola revés revisar si el automático que compraste sea para la capacidad de tu compresor hay de 25 ,50 ,100 litros etec saludos .
07/3/2017 12:01AM
flacovargas2006 escribió:Hola revés revisar si el automático que compraste sea para la capacidad de tu compresor hay de 25 ,50 ,100 litros etec saludos .


Buenas noches lleve el automatico anterior a la ferreteria donde compre el actual y me consiguieron para la misma capacidad.
O como puedo saber para que capacidad es?
07/3/2017 12:04AM
flacovargas2006 escribió:Hola revés revisar si el automático que compraste sea para la capacidad de tu compresor hay de 25 ,50 ,100 litros etec saludos .


Buenas noches lleve el automatico anterior a la ferreteria donde compre el actual y me consiguieron para la misma capacidad.
O como puedo saber para que capacidad es?
La caja dice lo siguiente
Automatico BR
S/M y C/V
85-115 psi
07/3/2017 08:59AM
Hola. El que llamas automático se denomina presostato. Corta por presión y no por cantidad de litros. Es el mismo para un compresor de 25 litros que para uno de 200. Lo que debe estar pasando es que falta calibrar el límite de corte. Posiblemente esté muy alto. Sube una foto del aparato sin la tapa como para mostrarte su calibración. No obstante dentro de el debe estar aclarado. Saludos
servimat1 Moderador 26.651K
07/3/2017 12:58PM
07/3/2017 01:00PM
07/3/2017 01:03PM
07/3/2017 01:10PM
servimat1 escribió:Hola. El que llamas automático se denomina presostato. Corta por presión y no por cantidad de litros. Es el mismo para un compresor de 25 litros que para uno de 200. Lo que debe estar pasando es que falta calibrar el límite de corte. Posiblemente esté muy alto. Sube una foto del aparato sin la tapa como para mostrarte su calibración. No obstante dentro de el debe estar aclarado. Saludos


Buen dia anexe fotos del presostato y una del compresor completo
07/3/2017 05:37PM
El tornillo o bulón cabeza exagonal que ya han estado manipulando es el que regula la presión de corte. Como tiene solo uno este regula el máximo y mínimo a la vez. Para que arranque antes o sea con mayor sensibilidad (menos presión) debes aflojarlo. Saludos
servimat1 Moderador 26.651K
SOLUCIÓN
07/3/2017 08:08PM
servimat1 escribió:El tornillo o bulón cabeza exagonal que ya han estado manipulando es el que regula la presión de corte. Como tiene solo uno este regula el máximo y mínimo a la vez. Para que arranque antes o sea con mayor sensibilidad (menos presión) debes aflojarlo. Saludos


Buena tarde ya afloje el tornillo hasta practicamente dejarlo un poco fuera y no realiza la funcion aun asi
07/3/2017 08:12PM




Asi lo tengo armado nose si me falte alfo y eso sea la falla
07/3/2017 09:11PM



Solo me conectaron la parte gris al tanque y la dorada me la dejaron sola tiene algo que ver o si no tiene nada conectado esta bien
07/3/2017 09:18PM
En la parte dorada va una manguera o caño que se conecta con la salida del compresor. Este es el que libera la presión interna del cabezal para que arranque sin aire presurizado cuando sea necesario. No obstante la toma de presión es por la otra rosca (la gris) Posiblemente esté defectuoso el presostato y debería llevarlo donde lo compraste para que lo controlen. Saludos
servimat1 Moderador 26.651K
ASISTIÓ A LA SOLUCIÓN
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros