Registrarse Gratis

¡Únase para Aprender y Compartir!

compresor de aire de 25 litros

hace 3 semanas
Muy buenas
necesito ayuda para arreglar mi compresor de 25 litros tiene un fallo que no doy con el arranca y carga hasta 2 bares pero cuando llega a 1 bar em pieza a perder fuerza y va amenos y al llegar a cerca de los 2 bares va a tirones y ya no carga.
Ya desmonte la válvula antiretorno y esta bien no se donde puede estar el fallo.
Otra cosa me regalaron un calderón o de pósito de 50 litros y si arreglo el motor podría ponerle ese motor al de pósito de 50 litros ya que lo quiero para pintar. Si no consigo arreglarlo alguien me podría decir cuanto puede costar arreglarlo muchas gracias un saludo acha
¿Sabes la respuesta?Responder
hace 3 semanas
Hola. verifica el estado y cantidad de aceite pero reemplaza el capacitor de trabajo. Puede estar desvalorizado y no ser suficiente para mantener el motor en regimen cuando está con carga. Saludos
servimat1 Moderador 28.034K
ASISTIÓ A LA SOLUCIÓN
hace 3 semanas
Muy buenas tardes
Muchas gracias lo tu ayuda lo del,aceite,esta bien se lo puse nuevo,
Lo que no se donde esta el capacitor de trabajo. Puede estar desvalorizado
Eso no se lo que es yo no tengo mucha idea pero si es quitar y poner tengo maña
Si pudira subir un vídeo o fotos seria mejor muchas gracias un abrazo virtual
hace 3 semanas
Sube una foto del compresor como para indicarte donde desarmar. No obstante solo habría que retirar parte de su cubierta o sea la parte trasera donde está la carga de aceite. En algunos modelos hay que quitar toda la cubierta plástica para cambiar el capacitor. Saludos
servimat1 Moderador 28.034K
hace 2 semanas
lo primero muchas gracias por su ayuda
no puedo subir una foto la copie al ordenador y me dice que no es una imagen
como se hace lo de subir una foto
lo tengo completamente desmontado se le bien todo creo que se lo que es lo que usted me dice es un tubo de plástico que esta encima del motor eléctrico y lleva unos cables que van con los del motor si no me equivoco
pero no se donde puedo conseguir esa pieza en mi zona
la pueden tener en una ferretería espero que usted me entienda
no se como explicarlo mejor
sin mas un cordial saludo y muchas gracias por su paciencia
hace 2 semanas
El cilindro es el condensador. Lo venden en casas de electricidad.
hace 2 semanas
Efectivamente ese tubo plástico es el capacitor. De donde nos escribes? Puedes conseguir el repuesto en una casa de electricidad, de bobinados o de repuestos de electrodomésticos. Tienes que reemplazarlo por otro de la misma capacidad y tensión. Saludos
servimat1 Moderador 28.034K
hace 2 semanas
muy buenas noches
muchas gracias por vuestra ayuda
yo vivo en la mariña de lugo creo que ya se donde hay una tienda de ese tipo en una tienda de repuestos de coches pueden tenerlo si no pregunto en una tienda de electricidad al lado de casa tengo una
ahora solo tengo que conseguir el capacitador ponerlo y listo y a ver que pasa ya os diré
sin mas muchísimas gracias un abrazo virtual y si algún día nos vemos tomaremos unas birras mil gracias
hace 2 semanas
Nunca los encontrarás en casas de repuestos de coches.
Si preguntas, seguro que no los conocerán. El único condensador que pueden vender es el de los platinos.

La capacidad del tanque se mide en litros. Un mismo compresor puede llenar un tanque de 1 litro o de 100 litros, demorará más en llenarlo y obtendrás más tiempo con presión ántes que vuelva a cargar. El compresor en la presión de trabajo y flujo que entrega por minuto.
hace 2 semanas
Muy buenas tardes
Ya casi lo tengo arreglado la avería era esa
esta mañana fui auna tienda de electricidad y no lo tenían
Pero me dejo uno para probarlo de 40 el que tiene me dijo que era de 35:
Instale el de 40 y buala funcionó correcta mente mañana recojo el de 35 y aistalar todo al de 50 litros y apitar muchas gracias un abrazo virtual Andrés
hace 2 semanas
Puedes usar el de 40UF sin problema ya que una tolerancia de 20%, estaría bién entre 32UF y 48UF.
El de 35UF puede variar entre 28UF y 42UF y estaría bién en la tolerancia del 20%.

Más importante es que si el que retiraste es de uso continuo, el que vas a poner sea también de uso permanente.
Uno de arranque es para corto tiempo de funcionamiento.
hace 2 semanas
Muchas gracias por tu ayuda ahora voy ir a la tienda y le digo que sea continuo y no dearanque y ya lo tengo
El siguiente paso es adactar el tanque de 50 litros para ese motor y tener mas capacidad
Muchas gracias un abrazo virtual Andrés
hace 2 semanas
Comenta como anduviste con el capacitor y su adaptación. Sube fotos si puedes. Saludos
servimat1 Moderador 28.034K
hace 2 semanas




Muy buenas todo mi gozo en un pozo nada ahora va un poco mas lega asta los 4 litros y vuelve hacer lo mismo solo que ahora esperas y vuelve a arrancar pero al poco se para le puse. Uno como el que tenia y hace lo mismo a partir de 2 ya no se recupera va atrancados
Ahora estoy como cuando empecé donde estará el fallo grabé vidrio como las fotos para que vieras lo que hace pero me da error no imagen
Pero ya OS digo arranca y alpo va amenos y luego a tirones ya no se que hacer y donde puede estar el fallo un cordial saludó
hace 2 semanas
Has controlado el nivel de aceite? Posiblemente tenga un problema mecánico. Para esto deberías chequear su biela y rodamiento internos. Quita la tapa por donde cargas el aceite y allí verás lo que te comento. Tal vez tenga mucho juego. Con respecto a la falta de presión, primero habría que hacer que la parte mecánica funcione. Chequea esto y comenta. Saludos
servimat1 Moderador 28.034K
hace 2 semanas
Muy buenas
Yo ahí no veo nada y creo que el nivel de aceite esta bien
[url]
Tengo una duda porque antes con el otro capacitador solo llegaba asta 2 bares y con el de 40 llega asta los 4 bares pero hace un pequeño ruido como si escapara el aire al empezar a llenar luego cesa al llegar a un bar y ya no lo hace mas
Con este capacitador si espero un poco como unos 5 minutos lo sigue llenando asta 4,5 bares y así asta que esta lleno
Creo que el problema no esta en la compresión si no en el motoreectrico
Por descarte lo digo por que si no siempre aria lo mismo pararia de cargar no podría por falta de presión
Bueno con tiempo y paciencia todo se puede hacerse
Yadaremos con el fallo uncordial saludo y muchas gracias por vuestra paciencia y ayuda un abrazo [/url]
hace 2 semanas
Posiblemente haya un problema en el motor pero ten en cuenta que este está vinculado mecánicamente a la parte de compresión. Si esta está trabada esforzará el motor. Verifica lo que te comentaba, incluso cuando quites la tapa trasera podrás verificar los movimientos dando unas cuantas vueltas el motor desde la turbina o ventilador. Saludos
servimat1 Moderador 28.034K
hace 2 semanas
Lo que observo en la imagen del visor del nivel de aceite, tendría en exceso, ya que lo normal es que se pueda ver hasta donde llega.
Quita un poco de aceite hasta que se vea entre 1/2 y 3/4 de la mirilla.
Comenta resultados.
hace 2 semanas
Muy buenas
Lo mirare el lunes ,dices quitar la parte trasera que lleva unos tornillos donde esta el aceite
Tendré que quitarle el aceite y luego sacar esa tapa y haber que me atopo
Si tuviera algún problema tendría repuestos para las posibles averías
Muchas gracias buen donde un abrazo y ya tedire lo que veo
hace 2 semanas
Muy buenas
Como hace mal día me puse con el cacharo le saque unos tarros de aceite pero si coge un poco mas de carga ahora llega asta los 6 bares pero tranca anda atracazos

Cuando muebo el ventilador aveces noto como que tranca o va un poco recio y un ruido como cuando desatascas agoma o algo similar hoy paro mañana sigo a ver con que me encuentro
Tengo un poco de miedo a quemar el motor por forzarlo un cordial saludo y muchas gracias por tu ayuda
hace 2 semanas



Perdona se me pasaba decirte que ahora al llegar a los 6 bares se calienta bastante y antes no
Y que al mover el ventilador noto como un pequeño roce y va un poquito forzado y un ruido como que roza algo va mal pero donde y tendré repuestos para esa avería mal asunto a ver que pasa ya te diré un abrazo virtual y mil perdones por mis molestias
hace 2 semanas
Lo estas haciendo trabajar sin aceite? Se rayará el sistema y se calentará por falta de lubricación. Aparentemente hay una falla mecánica como te decía. Puede que el rodamiento de la biela esté defectuoso, tenga mucho juego el eje, etc. Saludos
servimat1 Moderador 28.034K
hace 2 semanas
Muy buenos días
Necesito saber como desmontarlo para llegar al rodamiento de la viela
Le deje el nivel de aceite mas o menos como me comentasteis le echare un poco mas asta tapar el punto rojo pero eso cuando de con el problema
Este compresor lo encontré no era mio por eso no se lo que lepasa y nunca tube uno
Lo encontré con un deposito de 50litros también
Siempre quise tener uno para mis cosas
A ver si lo arreglo y me sale económico
Ya que no tengo para llevarlo a un taller me saldría caro la reparación
Muchas gracias
hace 2 semanas
Para quitar la tapa de este carter solo debes hacerlo con un destornillador o desarmador tipo Philips tipo P2. Allí podrás verificar alguna falla mecánica. Chequea esta zona y veremos como seguir. Saludos
servimat1 Moderador 28.034K
hace 2 semanas
Revisa si tiene datos de placa el compresor, ya que en la medida que aumenta la presión de descarga, el motor debe aumentar la potencia y la corriente. Si no lo detiene el presostato por estar desregulado, llega un momento que el motor no tendrá potencia para mover el compresor y se detendrá o andará a tirones y se calentará.
Como al parecer no tiene protección de sobrecarga, corres el riesgo de quemarse.
Aunque si la presión de descarga es menor que la de diseño, cualquier carga adicional por falla, el compresor se sobrecargará sin llegar a la presión que debería.
El manómetro tiene marca roja a los 8 bares, por lo que no debería llegar a 8 bares, ya que no sabemos si tiene válvula de seguridad y a la presión que está ajustada.
Saludos
hace 2 semanas




Muy buenas
Desmontado pero yo aqui no veo nada raro el roce esta delante en la otra sección o eso creo
Lo que también noto es que el pistón va un poco. Justo no se si es así o no un saludo y gracias
La presión esta bien ya que al llegar 8 bares para y al llegar 6 bares arranca
Lo se por que le metí aire con un motor de nevera
Por delante asta los 8 bares y ya no arranca pero al llegar a los 6 si pudiera lo haría ya que si pero tranca y si tiene válvula de seguridad y por lo demás a seguir buscando el fallo un saludo
hace 2 semanas
Efectivamente, el pistón y sus aros deben ir justos sin nada de juego. Caso contrario no hay compresión. Lamentablemente si aquí no hay problemas ya sería cuestión de verificar el motor. Sus rodamientos pueden ser los que tienen falla. Saludos
servimat1 Moderador 28.034K
hace 1 semana
Buenos días
Lo primero es darte las gracias por tu ayuda
Y ahora como hago para los rodamientos del motor
Eso va ser mas complicado sin un poco de ayuda
Como tedije no tengo ni idea de mecánica ni electricidad
Pero si es cambiar un rodamiento por otro no sera tan complicando
Usted en las fotos ve algo raro o esta bien
Es que es la primera vez que veo un compresor por dentro y no se si le falta algo
Yo lo que vi es que no hay roce ninguno ni holgura
Donde andará el fallo muchas gracias
hace 1 semana
No se ve nada raro ni nada roto pero sin revisar o verificar, solo con una foto sería imposible. Para retirar las tapas del motor y chequear sus rodamientos tendrías que disponer de un extractor. Tal vez te convendría llevar el cabezal solo a un taller para que lo evalúen y te hagan un presupuesto por su reparación. Saludos
servimat1 Moderador 28.034K
hace 1 semana
Muy buenas
Muchas gracias por tu ayuda
No dispongo de extractores y seria complicado,para mi
Hoy fui a ver un compresor y hace mas ruido que este
Este apenas hace ruido es como si el motor no tuviera fuerza
Si envirtira los cables que van al capatizador que podría pasar
Esto te lo digo por que ya estaba manipulado,y a lo mejor lo,conecto mal el que lo tiro
Y los cables que salen,del,motor son los dos rojos así como sabes cual es el azul y cual es el marrón
Yo los puse como los tenia
Es una duda muchas gracias un saludo
hace 1 semana
Los capacitores para estas aplicaciones no tienen polaridad. Si inviertes el conexionado de los cables o la polaridad de la alimentación no ocurrirá nada. Como te decía, si verificando que por lo menos de forma visual, en el sistema de biela no hay falla ya habría que encarar el motor. Puede que un rodamiento esté defectuoso. Saludos
servimat1 Moderador 28.034K
hace 1 semana
Muchas gracias y mil perdones por mis molestias
Voy llevarlo a un taller electricista de todo tipo de motores y saber cuanto me,puede costar,el areglo si no es,muy caro,lo reparo,y si no lo reciclo intentare ponerle un compresor de nevera ya te contare asta el sábado no puedo ir al taller esta un poco lejos de donde vivo pero te tendré informado muchas gracias un abrazo virtual
hace 1 semana
Comenta como solucionaste el problema. Saludos
servimat1 Moderador 28.034K
hace 1 semana
Muy buenas tardes
Ha un no resolví el problema ,lo llevé aun taller donde arreglan todo tipo de motores eléctricos
Y me cobraban entre 60 o 80 euros sin abrilo y eso que le dije que no avía fallo mecánico que podría ser un rodamiento en el motor y me lo traje
Esta tarde le quite las aspas y la carcasa del motor y el rodamiento esta perfecto no hay holgura ni nada roto lo volví a montar todo y sigue haciendo lo mismo al llegar a cuatro bares va a trancazos nada que asta que encuentre un compresor de nevera que dará así no pago esa pasta por arreglarlo ya que uno nuevo en briko king vale 90 euros de momento a esperar a ver que hago un cordial saludo y muchas gracias por vuestra ayuda
hace 6 días
Muy buenas tardes
Estuve viendo posibles fallos en compresores
Y aun me queda una cosa por revisar el cabezal
Veo en un vídeo que tiene un plastico en la lengüeta y le da un fallo parecido al mio
Mañana revisaré el cabezal a ver si esta bien
Un saludo y perdon por mis molestias gracias
hace 6 días
No hay mucho mas para revisar. Si no hay falla eléctrica o mecánica habría que abocarse a la parte de compresión. Chequea que el cilindro suba y baje sin problemas. En el cabezal solo encontrarás unas delgas que permiten o no el paso del gas pero no sería un problema como el que mencionas, de esfuerzo. Saludos
servimat1 Moderador 28.034K
hace 5 días
Muy buenas tardes
Revisado el piston sube y baja bien hai no esta el fallo
Y las belgas o chapas están bien me costo ponerlas de nuevo ya que no me acordaba como iban pero al final lo conseguí
Lo malo es que no encuentro el fallo
Y se calienta mucho el motor debe de ser poreso por lo que va atrancazos y cuando lo paro ya no arranca
Lo dejo por imposible un cordial saludo y muchas gracias por vuestra ayuda
hace 5 días
Haz controlar el motor solo en una casa de bobinados. Tal vez tenga alguna falla. Saludos
servimat1 Moderador 28.034K
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros