Registrarse Gratis

¡Únase para Aprender y Compartir!

[Solucionado] maquina de humo

14/3/2006 12:08AM
Hola a todos.
Tengo problemas con una maquina de humo. Al guardarla luego de una fiesta no la vacie y ahora despues de un tiempo esta como tapada, al enchufarla, calienta normalmente y se apaga el interruptor-termostato pero cuando quiero usarla no sale casi nada de humo, como si estubiera sin liquido.
Esto tiene alguna solucion?
Desde ya muchas gracias.
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta
05/4/2007 11:33PM
hola,bueno el fallo era mio,bueno mio y de mis amigos q ninguno lo veia,menos mal q tengo un PADRE,era q el contucto o tubito no llegaba hasta el liquido,un poco tonto por nuestra parte,lo hemos metido hasta el fondo del deposito y perfecto.


muchisimas gracias pato ,darkgotic,etc..
chann 3
SOLUCIÓN
16/3/2006 04:37AM
tendrias que desarmar el circuito por donde circula el liquido, primero probar la bomba a ver si no esta tapada y luego verificar el resto.
que marca es la maquina?
ASISTIÓ A LA SOLUCIÓN
17/3/2006 12:56AM
hola mira yo tube un problema muy parecido al tuyoo con una maquina de humo grande que tenia en un boliche...yo lo solucione bastante facill...agarra un alambre de esos metalizados bien finitos y meteselo en el pico de la maquina(el que tiene adelante , por doinde larga el humo)..hacelo despacio porque podes dañar la serpentina....despues prendela y hacele lo mismo..de apoco va a empezar a saliir..te aconsejo que cuando la prendas y le metas el alambre te pongas un guante y no te acerques mucho porque te podes quemar muy feoo(si loo sabre yo)
ASISTIÓ A LA SOLUCIÓN
22/3/2006 10:43PM
AMIGO QUE MAQUINA ES MARCA Y MODELO
comentario
23/3/2006 09:19PM
Hola perdon por la demora en la respuesta.
hoy me fijo el modelo y la marca y te digo, con respecto a lo del alambre probe algo parecido como intentando destapar el pico pero nada.
La maquina la desarme toda, lo que no tengo idea es comno probar la bomba, el aparato no tiene mucho uso, es casi nuevo, y cuando la use por ultima vez andaba perfecto.
24/3/2006 05:42PM
compañero roberto estas makinas de humo tienen un funcionamiento bastante simple , de seguro si usted esta familiarizado con eqipos de iluminacion y de audio lo podra resolver facilmente , en primer lugar es raro que la maquina se pueda tapar al menos que la mezcla del liquido este mal hecha o si compras liquido ya preparado este sea de muy mala calidad , ahora tambien hay que ver si le agregas tu aparte algun otro producto para el asunto del olor , estas maquinas tienen como elementos principales , la bomba que impulsa el liquido desde el tanque hacia la serpentina que esta recubierta por dos planchas de aluminio las cuales son las que producen el calor suficiente para que se efectue con exito el cambio de estado del liquido a humo , ahora bien normalmente no se bien en tu caso la punta por donde sale el humo es una pieza que lleva rosca y tiene el proposito que si se tapa se puede sacar y limpiar tanto el serpentin como la misma salida o en el mejor de los casos comprar otra de estas puntas y cambiarla , ahora si la maquina no posee una punta desmontable y las planchas de aluminio no son separables entre si dudo entonces la manera de poder hacerle mantenimiento a esa maquina , a menos de que el problema este en la bomba ...
denny 47
ASISTIÓ A LA SOLUCIÓN
26/3/2006 10:34PM
Hola
Gracias por la informacion. acabo de desarmar la maquina otra vez desconectando la serpentina y probando si la bomba funciona pero esta no bombea liquido alguno.
La marca es Mini Fogger IV y el modelo Ness y el modelo es N - 400
esta maquina tiene el pico recambiable como me decian y tambien probe con un fino alambre para destapar una posible obstruccion de los conductos pero si la forma de probar la bomba es como yo hice, este es el problema.
29/3/2006 06:25PM
bien entonces si el problema es la bomba cambiala sacala y llevala donde se venden repuestos para vehiculos y ahi te daran una de las mismas caracteristicas... aparte la encontraras mas barata que en una casa de repuestos electronicos.-
denny 47
ASISTIÓ A LA SOLUCIÓN
05/4/2007 01:06AM
Hola he leido los problemas anteriores y el mio es algo parecido,he comprado una maquina de humo ,esta:

http://www.djmania.es/tienda/maquina-humo-800watt-temporizador-p-2574.html

y bueno al encender bastante aceptable salia humo, y tal pero pasados 5 min solo hacia el ruido de sacar humo sin salir,o bueno saliento algo que casi es invisible,el temporizador va bien y la maquina no tiene un regulador de cantidad de humo,asi q descarto la posibilidad de que haya tocado un boton de sacar menos humo,bien yo pienso que tiene q ser o la bomba o que algo no deja q salga el humo pero no se como ni donde estaria el problema,por el liquido no creo q sea tb lo compre en la pag de la maquina de humo.
OBSERVACIONES:Por el tubito no pasa liquido, pero tiene algunas gotas paradas dentro ¿es normal?por el tubo va el liquido en estado liquido o en gaseoso? es q no lo se,y las instrucciones no dicen nada.

espero me puedan responder lo mas rapido posible ya q lo habia comprado para usar este lunes 9 de abril,ufff gracias
chann 3
comentario
05/4/2007 04:41AM
fijate de limpiatr el serpentin con aire o algun inflador hasta que este libre.
pato 5460
comentario
05/4/2007 08:31AM
ok,el serpentin suponcgo q te refieres al conducto q empieza en el deposito,lo voy a intentan pero este tiene una boquilla muy rara en forma de "dedal" qesta muy bien agarrado,espero no tener problemas lueg para ponerlo,voy a ello....
chann 3
comentario
05/4/2007 09:26PM
yo lo hacia cuando niño con hielo seco, bueno tb bombas ajajajaaj
comentario
Esta pregunta está cerrada. Si quieres puedes: Abrir otra Pregunta