Registrarse Gratis

¡Únase para Aprender y Compartir!

No anda mi termofusora

hace 3 semanas
No anda mi termofusora y la use tres veces nada mas
¿Sabes la respuesta?Responder
hace 3 semanas
Hola. Menciona marca y modelo de la máquina? La estabas usando cuando dejó de funcionar? Has recurrido a la garantía? Saludos
servimat1 Moderador 26.539K
ASISTIÓ A LA SOLUCIÓN
hace 3 semanas
Hola...no la estaba usando...es acqua 1400 w y ya no tiene garantia pero la use tres veces..sera la resistencia??? Gracias
hace 3 semanas
Habría que comenzar chequeando la llave de encendido de tener, el termostato y el termostato de seguridad y al último la resistencia. De estar correctos estos elementos debería llegar tensión a la resistencia. Saludos
servimat1 Moderador 26.539K
hace 3 semanas
Gracias por la ayuda te agradesco y valoro mucho tus respuesta....me podes guiar ..no veo nada quemado ni roto.. Y bueno entran 5 cabkes a la termofusora un verde y un rojo y un rijo y un verde
hace 3 semanas
Gracias por la ayuda te agradesco y valoro mucho tus respuesta....me podes guiar ..no veo nada quemado ni roto.. Y bueno entran 5 cabkes a la termofusora un verde y un rojo y un rijo y un verde
hace 3 semanas
Creo que lo mejor sería que subieras un par de fotos bien nítidas de las conexiones como para evaluar. Saludos
servimat1 Moderador 26.539K
hace 2 semanas
Buenisimo gracias en un ratito lo hago graciasss
hace 2 semanas
Ahi envio imagen
hace 2 semanas
No me deja subir fotos como podemos hacer
hace 2 semanas
separa placa de termofusora mira tenes resistencia...cables gruesos termocupla de control cables finos y un corto...cables gruesos unos 50 0ms ay manda tencion de linea si calienta esta ok si cables finos en corto ok luego cambia tiristor en placa
hace 2 semanas
Voy a hacer eso que me decis y aviso graciaaaaaaas
hace 2 semanas
Te puedo mandar imagenes de la fusora a tu mail
hace 1 semana
RESPUESTA EDITADA

No des ni solicites una dirección de correo. Ya tienes tiempo en el foro como para conocer esto.
comentario
hace 1 semana
Mil perdones chicos .....
hace 1 semana
Mil perdones chicos .....
¿Sabes la respuesta?Responder

Bienvenido/a!

YoReparo es la mayor comunidad sobre tecnología. Colaboramos y compartimos información para solucionar todo tipo de problemas técnicos.

Para participar solo hace falta que te registres gratis aquí

Todos los Foros