FALTA poco! #PorMenosChatarrahoja verde
Solo faltan 55.936 soluciones y llegaremos a los 500.000 articulos que no se convirtieron en CHATARRA o BASURA!!!
 

Problema con motoguadaña,no arranca a

Seguir
Bueno la motoguadaña no arranca,el tecnico dijo que estaba lista pero arranco una ves y ya nada !queria ayuda


  • hace 4 meses

    Avatar de Alaen

    marca....modelo

  • hace 4 meses

    Avatar de Alaen

    si no tiene chispa es la bujia sucia o algun cable de la bobina suponiendo que como es nueva no este fallando

  • hace 4 meses

    Avatar de Alaen

    Mucha suerte colega.Un abraso desde cuba.

1 Solución propuesta

SOLUCIÓN ACEPTADA
https://www.youtube.com/watch?v=rMtmJIifFtU
1.Saca la bujia y conectala pegando el cuerpo metalico de la rosca con la tapa del cilindro...intenta arrancarla y podras ver si esta dando chispa.
2.En caso de que tenga chispa..vuelve a conectarla y revisa que el tanque de combustible este bien cerrado,busca la perita de cebado(la que actua como bomba de combustible)y accionala varias veces hasta que veas pasar el combustible por la manguerita que sube del tanque al carburador.
3.Revisa que en el puño del acelerador no este el contacto en off.
4.Revisa en el area del carburador un regulador de mescla que debe estar en on..no en Off.

revisa esto y comentame
  • hace 4 meses

    Avatar de die50

    Hola no nada de eso la traje del tecnico el tecnico la arranco se le habia quemado la bobina la cambio, me la dio andando y devuelta ya no anda!!esta tdo bien vi que no tiene chispa pero porque si tiene bobina nueva ,el tecnico m dijo q se la lleve igual espero tu ayudda para aprender

  • hace 4 meses

    Avatar de die50

    Hola disculpen la estaba encendiendo en modo off ,ahora anda