Foros | Webinarios | Blogs
 

TV SMART PIONEER PLE-4205UHD NO DA VIDEO

Seguir
Saludos: 
Tengo una television Smart TV Pioneer Mod. PLE-4205UHD la cual despues de una descarga dejo de mandar video. Enciende pero no no manda imagen. Revisando encontre un componente carbonizado cerca del conector que va de la main a la T-CON pero no se le veia el valor. Espero alguien me pueda ayudar con el diagrama esquematico o si sabe que numero de pieza es, se los agradeceria. Dejo dos imagenes adjuntas.  De antemano Gracias. 

CM170808-214630002.jpg[1.07mb]
CM170808-214559001.jpg[2.64mb]

Esta es la imagen de la main


esta es el donde estaba ubicado el componente que se quemo,paece ser esta indicado como QD6



  • hace 2 años

    Avatar de franciscovallarta

    los manuales no traen esa informacion, suba una foto del componente dañado y de la tarjeta, asi si algun colega tiene una igual le puede facilitar la informacion....saludos.

12 Soluciones propuestas

En mi caso el Q6 trae Wyg5B cual seria la sustitución por favor compartir.
SOLUCIÓN ACEPTADA
Tengo una placa a mano... saca una foto de la placa y marca el componente que se quemó que te paso los datos!
  • hace 2 años

    Avatar de balohdez

    saludos...Por supuesto, modifique mi pregunta en ella anexo fotos de la placa main y de componente dañado, te agradecere la informacion.

Hola buen dia tengo el mismo problema de mi televisor pionner 4205UHD podrian pasarme informacion por qe no puedo ver qe numero es esta muy dañado por favor de antemano gracias
Soy nuevo en el foro, buscando en la web me encontré con este problema que es exactamente lo mismo que le pasó a mí TV la misma pieza quemada y no da video, si pudiste solucionar tu problema, cómo fue, gracias
Buenas tardes, presento el mismo problema, ya lo habrán solucionado?

Gracias y saludos a todos
  • hace 1 año

    Avatar de Abanda1985

    Tengo el mismo problema lo solucionaron? Gracias

  • hace 1 año

    Avatar de Abanda1985

    Tengo el dato del smd que se quemó, lo que necesito saber es porque se quemo. Saludos

Buenas tardes tengo el mismo problema alguien ya tendrá la solución saludos
"Tengo el dato del smd que se quemó, lo que necesito saber es porque se quemo."  Y si tienes el valor de la smd que se quemó, porque no lo compartes con la persona que lo solicita.
Al parecer el QD6 es un transistor smd A77E al igual que el Q2
Alguien encontró soluciónYo tengo el mismo problema coloque el smd que es un MOSFET canal p pero se volvió a quemar tal vez el problema está en la t con en un integrado
Buenas noches

mismo problema, por lo que vi con la mia es por calentamiento, y al final de cuentas alguien compartio los valores?
Tengo exactamente el mismo problema,se que mo el transistor smd A77E  la matricula la confirme de  .  otra placa identica.alguien soluciono su problema...o sabran que transistor puedo poner en su lugar
disculpen compañeros alguien me podría compartir  los datos del transistor que lleva de reemplazo, tengo el mismo problema ?
se los agradecería